105 сообщений в этой теме

skala,у меня на старом ноуте также,но...если заменить файл defaults на такой же с прокачаным левелом-то ниче не работает...дело не в проце 

post-3683-0-48085700-1366731606_thumb.jp

0

Поделиться сообщением


Ссылка на сообщение

2 часа работы - 2 000 кредитов, я доволен.

3.8.7 за 3 часа 1500 еле как набирала.

0

Поделиться сообщением


Ссылка на сообщение

skala,у меня на старом ноуте также,но...если заменить файл defaults на такой же с прокачаным левелом-то ниче не работает...дело не в проце 

Ну такого файла у меня в папке с васпом нет вообще. Может ты имеешь в виду папку "defaults".

Так эту папку (с прокачаным левелом) я скопировал из папки с 3.8.7 в папку с 3.8.8.

И сделал это и на мощной машине и на остойной.

Мощная работает на ура, а старая стоит колом. 

0

Поделиться сообщением


Ссылка на сообщение

посмотрите, что в процессах жрет ресурсы ЦП

 

 

посмотрел, и даже понаблюдал минут 10...

больше всего жрет один пункт, постоянно от 80 до 95%, один раз скакнул до 65 - это бездействие системы.

 

 

о чудо - вдруг все заработало...

 

image_5176b2aac9680.png

 

при этом я не делал дополнительно ничего.

 

 

а бездействие стало прыгать в районе 40-60%

Изменено пользователем yorik555
0

Поделиться сообщением


Ссылка на сообщение

skala,у меня на старом ноуте также,но...если заменить файл defaults на такой же с прокачаным левелом-то ниче не работает...дело не в проце 

Ну такого файла у меня в папке с васпом нет вообще. Может ты имеешь в виду папку "defaults".

Так эту папку (с прокачаным левелом) я скопировал из папки с 3.8.7 в папку с 3.8.8.

И сделал это и на мощной машине и на остойной.

Мощная работает на ура, а старая стоит колом. 

Вот и попопробуй на старой без прокачаной папки...

0

Поделиться сообщением


Ссылка на сообщение

 

skala,у меня на старом ноуте также,но...если заменить файл defaults на такой же с прокачаным левелом-то ниче не работает...дело не в проце 

Ну такого файла у меня в папке с васпом нет вообще. Может ты имеешь в виду папку "defaults".

Так эту папку (с прокачаным левелом) я скопировал из папки с 3.8.7 в папку с 3.8.8.

И сделал это и на мощной машине и на остойной.

Мощная работает на ура, а старая стоит колом. 

Вот и попопробуй на старой без прокачаной папки...

Пробовал - всё по нулям.

 

Поправка:

сейчас скопировал на слабой машине папку "defaults" из старой версии в новую при запущеном "васпе" и вроде пошёл процесс и на ней.

Изменено пользователем skala
0

Поделиться сообщением


Ссылка на сообщение

могу связать это только с цитатой с серча

 

 

Ну уже несколько часов как все работает нормально. До этого почти весь день (и частично вчера вечером) Билайн (и домашний интернет и 3G) не открывали cityads, nekki, rbc и пр сайты. А причина, судя по ROEM, в ддосе DNS серверов Ru-Center и Хостинг Центра...

0

Поделиться сообщением


Ссылка на сообщение

за 10ч. 0 кред.



за 10ч. 0 кред.

 

Date and time Worker ID Message Description
23.04.2013 18:36:04 2 Task accepted Start execution. Max lifetime: 340
23.04.2013 18:36:17 2 Agent Stop task. Test #3 failed; JavaScript screen parameters are incorrect
23.04.2013 18:46:08 2 Task accepted Start execution. Max lifetime: 290
23.04.2013 18:46:22 2 Agent Stop task. Test #3 failed; JavaScript screen parameters are incorrect
23.04.2013 18:57:10 1 Task accepted Start execution. Max lifetime: 250
23.04.2013 18:57:23 1 Agent Stop task. Test #3 failed; JavaScript screen parameters are incorrect
23.04.2013 19:01:09 6 Task accepted Start execution. Max lifetime: 550
23.04.2013 19:01:21 6 Agent Stop task. Test #3 failed; JavaScript screen parameters are incorrect
23.04.2013 19:01:44 7 Task accepted Start execution. Max lifetime: 370
23.04.2013 19:01:56 2 Task accepted Start execution. Max lifetime: 590
23.04.2013 19:02:09 7 Agent Stop task. Test #3 failed; JavaScript screen parameters are incorrect
23.04.2013 19:02:09 2 Agent Stop task. Test #3 failed; JavaScript screen parameters are incorrect
23.04.2013 19:07:02 1 Task accepted Start execution. Max lifetime: 500
23.04.2013 19:07:15 1 Agent Stop task. Test #3 failed; JavaScript screen parameters are incorrect
23.04.2013 19:28:11 2 Task accepted Start execution. Max lifetime: 430
23.04.2013 19:28:24 2 Agent Stop task. Test #3 failed; JavaScript screen parameters are incorrect

0

Поделиться сообщением


Ссылка на сообщение

Поменял IP. Работа пошла!!!

0

Поделиться сообщением


Ссылка на сообщение

за последний час image_5176be17c7adb.png само собой никаких настроек не менялось, как утром было включена машина, так и работала весь день

0

Поделиться сообщением


Ссылка на сообщение

на 7 и на хр проблем не было, кредиты шли. серфинг шел. обновился через автоапдейт

0

Поделиться сообщением


Ссылка на сообщение

Поменял IP и задания стали выполняться, до этого за 3часа работы было заработано 0 кредитов

0

Поделиться сообщением


Ссылка на сообщение

Присоединюсь ко всем, у кого плохо работает. Из 30 -ти копий работает 3-6 . Остальные тупо стоят, 1-2 задания. Хотя на тех что работают, как никогда много заданий - до 18 штук одновременно доходит. ( такого не было еще у меня )

0

Поделиться сообщением


Ссылка на сообщение

поменял 2 IP ни на одном толком не работает - выполнено1 задание и заработано 2 кредита за весь день!

тормозну свои задания до минимума а то весь баланс сольётся в минуса

ждём след обновления..это не айс нифига!

Изменено пользователем tundr
0

Поделиться сообщением


Ссылка на сообщение

да ну нах, с таким обновлением...

2c4ac12c7677.jpg
 

Разрешение дисплея: 1920x1080

3.8.7 работало отлично

Изменено пользователем bogdan2580
0

Поделиться сообщением


Ссылка на сообщение
Гость
Эта тема закрыта для публикации сообщений.

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу