• 0
Roger

Ошибка соединения: сервер недоступен

Вопрос

Не могу зайти в панель управления уже несколько дней. У меня только так, или что-то с сервером?

Image 1.png

0

Поделиться сообщением


Ссылка на сообщение

10 ответов на этот вопрос

  • 0

Roger, хром скрипт иногда блочит. В адресной строке, справа, нажми "Загрузить небезопасные скрипты"

0

Поделиться сообщением


Ссылка на сообщение
  • 0

Спасибо, помогло!!!!

0

Поделиться сообщением


Ссылка на сообщение
  • 0

у меня тоже так, только браузер Edge. Для этого браузера кто-нибудь знает решение?

0

Поделиться сообщением


Ссылка на сообщение
  • 0
44 минуты назад, Remy48 сказал:

у меня тоже так, только браузер Edge. Для этого браузера кто-нибудь знает решение?

В гугл падалута))) Там отображается))

 

0

Поделиться сообщением


Ссылка на сообщение
  • 0

И в хроме и в опере такое

 

0

Поделиться сообщением


Ссылка на сообщение
  • 0

Посмотрел через основную машину заходит и все показывает, а при заходе в виртуалке пустое окно. (Ничего не менял до этого в виртуалке все работало)

0

Поделиться сообщением


Ссылка на сообщение
  • 0

Посмотрел файл Host на виртуалке. Когда то сайт перестал также открываться и вы писали временное решение проблемы дописать в файл строки:

185.31.160.83 waspace.net
62.173.145.69 node0.waspace.net
62.173.145.101 node1.waspace.net
62.173.145.112 node2.waspace.net
62.173.145.19 node3.waspace.net
185.31.160.158 api.waspace.net
185.31.160.83 docs.waspace.net
185.31.160.83 esg.waspace.net
185.31.160.83 files.waspace.net
185.31.160.83 forum.waspace.net
185.31.160.83 generator.waspace.net
185.31.160.83 hiver.waspace.net
185.31.160.83 m.waspace.net
185.31.160.83 manager.waspace.net
185.31.160.83 mv3.waspace.net

 

У меня на виртуалке сейчасдаже на сайт Waspace не заходит. Удалил эти строки - на сайт стало заходить, а вот на сайт https://hiver.waspace.net/?address=localhost&port=20000 стало писать "Пожалуйста подождите" и.. потом сервер недоступен. Посоветуйте что можно сделать?

0

Поделиться сообщением


Ссылка на сообщение
  • 0

Подтверждаю проблему. Причём, интересно, что на одной машине запустил - статистику отобразило, нажал на обновление страницы в браузере IE.... и привет. Ошибка соединения: сервер не доступен. Такое уже недели полторы наблюдается. Приходится восстанавливать системный диск, чтоб отображалась статистика. На свежих машинах изначально статистика не работает, лишь на старых ещё отображается. Я так подозревают, что ДНС поменялся у сервиса на каком то ипишнике.

Изменено пользователем Info
0

Поделиться сообщением


Ссылка на сообщение
  • 0
В 15.02.2018 в 23:36, Roger сказал:

Не могу зайти в панель управления уже несколько дней. У меня только так, или что-то с сервером?

Image 1.png

аналогичная проблема и в файрфоксе и в яндекс браузере

можно как-то исправить-то?

0

Поделиться сообщением


Ссылка на сообщение

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу